<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="nl">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="nl">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland | Knipselkrant Curacao</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.knipselkrant-curacao.com/xmlrpc.php" />
<link rel="stylesheet" id="wp-forecast-css" href="https://www.knipselkrant-curacao.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//www.knipselkrant-curacao.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Knipselkrant Curacao &raquo; Feed" href="https://www.knipselkrant-curacao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knipselkrant Curacao &raquo; Reactiesfeed" href="https://www.knipselkrant-curacao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knipselkrant Curacao &raquo; NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland Reactiesfeed" href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.knipselkrant-curacao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.knipselkrant-curacao.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ss_style_up-css'  href='https://www.knipselkrant-curacao.com/wp-content/plugins/ss-scroll-to-up/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.knipselkrant-curacao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp_donations_stylesheet-css'  href='https://www.knipselkrant-curacao.com/wp-content/plugins/custom-post-donations/styles/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.knipselkrant-curacao.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='unspam-css'  href='https://www.knipselkrant-curacao.com/wp-content/plugins/squelch-unspam/unspam.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='coraline-css'  href='https://www.knipselkrant-curacao.com/wp-content/themes/coraline/style.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/custom-post-donations/scripts/jquery.cpDonations.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.knipselkrant-curacao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.knipselkrant-curacao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.knipselkrant-curacao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NOS | Quarantainemaatregelen voor kwart van Italiaanse bevolking vanwege coronavirus' href='https://www.knipselkrant-curacao.com/nos-quarantainemaatregelen-voor-kwart-van-italiaanse-bevolking-vanwege-coronavirus/' />
<link rel='next' title='DO | Atilay Uslu (Corendon): &#8216;40% minder boekingen door &#8230;' href='https://www.knipselkrant-curacao.com/do-atilay-uslu-corendon-40-minder-boekingen-door/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/" />
<link rel='shortlink' href='https://www.knipselkrant-curacao.com/?p=284025' />
<link rel="alternate" type="application/json+oembed" href="https://www.knipselkrant-curacao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.knipselkrant-curacao.com%2Fnrc-italie-verder-op-slot-drie-doden-in-nederland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.knipselkrant-curacao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.knipselkrant-curacao.com%2Fnrc-italie-verder-op-slot-drie-doden-in-nederland%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland" />
<meta property="og:url" content="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/" />
<meta property="og:description" content="Marc Leijendekker Italië vraagt grote offers van burgers – maar geen absoluut reisverbod Coronavirus Bijna 16 miljoen inwoners van Italië worden getroffen door ingrijpende maatregelen. De bewegings…" />
<meta property="article:published_time" content="2020-03-08T18:03:06+00:00" />
<meta property="article:modified_time" content="2020-03-08T18:03:06+00:00" />
<meta property="og:site_name" content="Knipselkrant Curacao" />
<meta property="og:image" content="https://www.knipselkrant-curacao.com/wp-content/uploads/2020/03/Italie-coronavirus-venetie-Manuel-Silvestri-Reuters.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:site" content="@KKCuracao" />
<meta name="twitter:text:title" content="NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			/*
Welkom bij aangepast CSS.

Om te zien hoe CSS in elkaar steekt, ga je naar http://wp.me/PEmnE-Bt
*/		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-284025 single-format-standard three-column sidebar-content-sidebar">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://www.knipselkrant-curacao.com/" title="Knipselkrant Curacao" rel="home">Knipselkrant Curacao</a>
				</span>
			</div>
			<div id="site-description">KKC brengt u het nieuws van de eilanden &#8211; het hele beeld</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Naar de inhoud springen">Naar de inhoud springen</a></div>
						<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-135563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135563"><a href="https://www.knipselkrant-curacao.com/index.php">Home</a></li>
<li id="menu-item-135564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135564"><a href="https://www.knipselkrant-curacao.com/about-us/">KKC</a></li>
<li id="menu-item-135610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135610"><a href="https://www.knipselkrant-curacao.com/vandaag/">Vandaag</a></li>
<li id="menu-item-153228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153228"><a href="https://www.knipselkrant-curacao.com/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-243935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243935"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-alex-rosaria/">Blog Alex Rosaria</a></li>
	<li id="menu-item-137602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137602"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-arthur-donker-diversen/">Blog Arthur Donker</a></li>
	<li id="menu-item-155936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155936"><a href="https://www.knipselkrant-curacao.com/category/bron/dick-drayer-achterkantvancuracao-bron/">Blog Dick Drayer</a></li>
	<li id="menu-item-141294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141294"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-marvelyne-wiels/">Blog Marvelyne Wiels</a></li>
	<li id="menu-item-208328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208328"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-jeroen-baldwin/">Blog Jeroen Baldwin</a></li>
	<li id="menu-item-137603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137603"><a href="https://www.knipselkrant-curacao.com/category/diversen/jorge-palu-djo-sulbaran-diversen/">Blog Jorge Sulbaran</a></li>
	<li id="menu-item-137604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137604"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-judith-roumou-diversen/">Blog Judith Roumou</a></li>
	<li id="menu-item-137605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137605"><a href="https://www.knipselkrant-curacao.com/category/diversen/karels-legal-blog-diversen/">Blog Karel&#8217;s Legal Blog</a></li>
	<li id="menu-item-237631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237631"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-koninkrijksbelangen/">Blog Koninkrijksbelangen (KKC)</a></li>
	<li id="menu-item-137606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137606"><a href="https://www.knipselkrant-curacao.com/category/diversen/kkc-blog-knipselkrant-curacao-diversen/">Blog Machtstrijd (KKC)</a></li>
	<li id="menu-item-137610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137610"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-vdc-veiligheidsdienst-curacao-diversen/">Blog VDC (KKC)</a></li>
	<li id="menu-item-144436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144436"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-manon-hoefman-diversen/">Blog Manon Hoefman</a></li>
	<li id="menu-item-137744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137744"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-omayra-leeflang-diversen/">Blog Omayra Leeflang</a></li>
	<li id="menu-item-141120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141120"><a href="https://www.knipselkrant-curacao.com/category/diversen/blog-progreso-di-korsou-diversen/">Blog Progreso di Korsou</a></li>
	<li id="menu-item-137611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137611"><a href="https://www.knipselkrant-curacao.com/category/diversen/verele-ghering-engels-diversen/">Blog Verele Ghering-Engels</a></li>
	<li id="menu-item-140879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140879"><a href="https://www.knipselkrant-curacao.com/category/diversen/cartoon-antilliaans-dagblad/">Cartoon Antilliaans Dagblad</a></li>
	<li id="menu-item-140881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140881"><a href="https://www.knipselkrant-curacao.com/category/diversen/cartoon-natasha-read/">Cartoons Natasha Read</a></li>
	<li id="menu-item-140880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140880"><a href="https://www.knipselkrant-curacao.com/category/diversen/pa-stechi-cartoons/">Cartoon Pa Stechi</a></li>
</ul>
</li>
<li id="menu-item-135765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135765"><a href="https://www.knipselkrant-curacao.com/category/diversen/columns/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-137593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137593"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-casimir/">Column Andres Casimiri</a></li>
	<li id="menu-item-137594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137594"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-arien-rasmijn/">Column Ariën Rasmijn</a></li>
	<li id="menu-item-231402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231402"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-armand-hessels/">Column Armand Hessels</a></li>
	<li id="menu-item-145934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145934"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-etienne-ys/">Column Etienne Ys</a></li>
	<li id="menu-item-137595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137595"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-frank-kunneman/">Column Frank Kunneman</a></li>
	<li id="menu-item-250214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250214"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-george-lichtveld/">Column George Lichtveld</a></li>
	<li id="menu-item-137596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137596"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-vaders/">Column Hans Vaders</a></li>
	<li id="menu-item-137597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137597"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-jacob-gelt-dekker/">Column Jacob Gelt Dekker</a></li>
	<li id="menu-item-141534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141534"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-jm-eustatia/">Column JM Eustatia</a></li>
	<li id="menu-item-137598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137598"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-orlando-meulens/">Column Orlando Meulens</a></li>
	<li id="menu-item-141486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141486"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-rene-zwart/">Column René Zwart</a></li>
	<li id="menu-item-137599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137599"><a href="https://www.knipselkrant-curacao.com/category/diversen/renee-van-aller-en-john-de-vries/">Column Renée van Aller en John de Vries</a></li>
	<li id="menu-item-137600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137600"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-ronald-van-raak/">Column Ronald van Raak</a></li>
	<li id="menu-item-140686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140686"><a href="https://www.knipselkrant-curacao.com/category/diversen/column-ron-gomes-casseres/">Column Ron Gomes Casseres</a></li>
	<li id="menu-item-137601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137601"><a href="https://www.knipselkrant-curacao.com/category/diversen/youp-van-t-hek-nrc/">Column Youp van &#8216;t Hek</a></li>
</ul>
</li>
<li id="menu-item-140885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140885"><a href="https://www.knipselkrant-curacao.com/category/diversen/opinie-mening/">Opinies</a></li>
<li id="menu-item-135768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135768"><a href="https://www.knipselkrant-curacao.com/category/diversen/ingezonden-diversen/">Ingezonden</a></li>
<li id="menu-item-153142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153142"><a href="https://www.knipselkrant-curacao.com/onderzoeken/">Onderzoeken</a>
<ul class="sub-menu">
	<li id="menu-item-213307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213307"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-accordion/">Onderzoek Accordion</a></li>
	<li id="menu-item-153134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153134"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-andante/">Onderzoek Andante</a></li>
	<li id="menu-item-199394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199394"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-pastoor-orlando-balentin/">Onderzoek Apostel</a></li>
	<li id="menu-item-194144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194144"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-ibis-dossiers/">Onderzoek Aruba Ibis</a></li>
	<li id="menu-item-272839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272839"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-avestrus-struisvogel-aruba/">Onderzoek Aruba Struisvogel</a></li>
	<li id="menu-item-211656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211656"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-aruba-kindermoord-speeltuin/">Onderzoek Aruba Kindermoord</a></li>
	<li id="menu-item-202915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202915"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-avior/">Onderzoek Avior</a></li>
	<li id="menu-item-153135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153135"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-babel/">Onderzoek Babel</a></li>
	<li id="menu-item-153136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153136"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-bientu/">Onderzoek Bientu</a></li>
	<li id="menu-item-242707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242707"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-catfish-theo-heyliger-sxm/">Onderzoek Catfish-Larimar</a></li>
	<li id="menu-item-181674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181674"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-cucumber-tags/">Onderzoek Cucumber</a></li>
	<li id="menu-item-204094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204094"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-cymbal-troya/">Onderzoek Cymbal-Troya</a></li>
	<li id="menu-item-175483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175483"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-diamond/">Onderzoek Diamond</a></li>
	<li id="menu-item-255556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255556"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/dossier-drugsroof-politiebureau/">Onderzoek Drugsroof politie</a></li>
	<li id="menu-item-165720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165720"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/_onderzoek-drum/">Onderzoek Drum</a></li>
	<li id="menu-item-174370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174370"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-emerald/">Onderzoek Emerald</a></li>
	<li id="menu-item-165127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165127"><a href="https://www.knipselkrant-curacao.com/category/girobank-eric-garcia-tags/">_Onderzoek Girobank</a></li>
	<li id="menu-item-153137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153137"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-magnus/">Onderzoek Magnus</a></li>
	<li id="menu-item-153138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153138"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-maximus/">Onderzoek Maximus</a></li>
	<li id="menu-item-227735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227735"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-marinevrouw-iris/">Onderzoek Marinevrouw</a></li>
	<li id="menu-item-198580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198580"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-misty/">Onderzoek Misty</a></li>
	<li id="menu-item-187503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187503"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-mitch-henriquez/">Onderzoek Mitch Henriquez</a></li>
	<li id="menu-item-187504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187504"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-schietpartij-berg-altena/">Onderzoek TGO Berg Altena</a></li>
	<li id="menu-item-202297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202297"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-buena-vista-jamaicaweg-schietpartij/">Onderzoek TGO Jamaicaweg</a></li>
	<li id="menu-item-185102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185102"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-osterich-tags/">Onderzoek Osterich</a></li>
	<li id="menu-item-172539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172539"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-pompei-mensenhandel-tag/">Onderzoek Pompei</a></li>
	<li id="menu-item-193155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193155"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-saturnus-dossiers/">Onderzoek Saturnus</a></li>
	<li id="menu-item-165128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165128"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-saffier/">Onderzoek Saffier-Hercules</a></li>
	<li id="menu-item-198944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198944"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-valencia/">Onderzoek Valencia</a></li>
	<li id="menu-item-261330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261330"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/omderzoek-venus-la-tasca/">Onderzoek Venus</a></li>
	<li id="menu-item-189636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189636"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/onderzoek-wilhelmina/">Onderzoek Wilhelmina</a></li>
	<li id="menu-item-166264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166264"><a href="https://www.knipselkrant-curacao.com/category/onderzoek/_onderzoek-civiele-enquete-aqualectra-rdk-curoil/">Onderzoek Civiele enquete Aqualectra RdK Curoil</a></li>
</ul>
</li>
<li id="menu-item-135569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135569"><a href="https://www.knipselkrant-curacao.com/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-236031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236031"><a href="https://www.knipselkrant-curacao.com/category/dossiers/dossier-openbaarheid-stranden/">Dossier toegang stranden</a></li>
	<li id="menu-item-137992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137992"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-wiels-2/">Dossier Helmin Wiels – moord</a></li>
	<li id="menu-item-216941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216941"><a href="https://www.knipselkrant-curacao.com/category/dossiers/ingrijpen-op-eustatius/">Dossier ingreep Sint Eustatius</a></li>
	<li id="menu-item-215620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215620"><a href="https://www.knipselkrant-curacao.com/category/dossiers/operacion-centinela-venezuela/">Dossier operatie Centinela &#8211; Blokkade Venezuela</a></li>
	<li id="menu-item-204790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204790"><a href="https://www.knipselkrant-curacao.com/category/dossiers/dossier-orkaan-irma-en-jose/">Dossier orkaan Irma Sint Maarten</a></li>
	<li id="menu-item-221062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221062"><a href="https://www.knipselkrant-curacao.com/category/dossiers/insel-air-tags/">Dossier InselAir</a></li>
	<li id="menu-item-137619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137619"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-fundashon-korsou-fuerte-i-outonomo-kfofko/">Dossier Fundashon Kòrsou Fuerte i Outónomo (KFO/FKO)</a></li>
	<li id="menu-item-137622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137622"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-marvelyne-wiels-gevolmachtigde-minister-van-curacao-in-den-haag/">Dossier Marvelyne Wiels &#8211; corruptie</a></li>
	<li id="menu-item-137623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137623"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-gokken-casinos-loterijen/">Dossier: Gokken (casino&#8217;s, loterijen, sms-loterijen, online casinos en internet gokken)</a></li>
	<li id="menu-item-137994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137994"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-veiliheids-dienst-curacao-vdc/">Dossier Veiligheidsdienst Curacao (VDC/VNA)</a></li>
	<li id="menu-item-137620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137620"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-project-wechi/">Dossier Project Wechi</a></li>
	<li id="menu-item-221061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221061"><a href="https://www.knipselkrant-curacao.com/category/dossiers/hno-nhn-hospitaal-nobo-otrobanda-ziekenhuis-tags/">Dossier HNO</a></li>
	<li id="menu-item-137618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137618"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-kompania-di-petroli-i-gas-kpg-olie-gas-op-curacao/">Dossier Kompania di Petroli i Gas (KPG) – olie &#038; gas op Curaçao?</a></li>
	<li id="menu-item-212259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212259"><a href="https://www.knipselkrant-curacao.com/category/dossiers/dossier-staking-2016/">Dossier staking 2016</a></li>
	<li id="menu-item-212260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212260"><a href="https://www.knipselkrant-curacao.com/category/dossiers/dossier-staking-2017/">Dossier staking 2017</a></li>
	<li id="menu-item-137993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137993"><a href="https://www.knipselkrant-curacao.com/dossiers/van-assendelft-van-wijck/">Dossier Chris van Assendelft van Wijck</a></li>
	<li id="menu-item-137621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137621"><a href="https://www.knipselkrant-curacao.com/dossiers/dossier-de-strijd-tegen-de-consensus-rijkswetten/">Dossier Consensus Rijkswetten</a></li>
</ul>
</li>
<li id="menu-item-135620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135620"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/videos-categorie/">Videos</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195712"><a href="https://www.knipselkrant-curacao.com/contact/">Contact</a></li>
<li id="menu-item-135767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135767"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/">Economie</a>
<ul class="sub-menu">
	<li id="menu-item-180797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180797"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/vastgoed-en-bouwsector-economie/">Bouw &#038; vastgoedsector</a></li>
	<li id="menu-item-180798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180798"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/detail-en-groothandel-economie/">Detail &#038; groothandel</a></li>
	<li id="menu-item-180799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180799"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/energiesector-economie/">Energiesector</a></li>
	<li id="menu-item-180800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180800"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/financiele-sector-banken-economie/">Financiele sector</a></li>
	<li id="menu-item-180801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180801"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/dossier-goksector-casinos-loterijen-economie/">Goksector</a></li>
	<li id="menu-item-180802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180802"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/horecasector-economie/">Horecasector</a></li>
	<li id="menu-item-180897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180897"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/landbouw-veeteelt-en-visserij-economie/">Landbouw veeteelt &#038; visserij</a></li>
	<li id="menu-item-180804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180804"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/pdvsa-isla-gze-raffinaderij-economie/">Raffinagesector</a></li>
	<li id="menu-item-261338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261338"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/sociale-sector/">Sociale sector</a></li>
	<li id="menu-item-180805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180805"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/telecom-economie/">Telecomsector</a></li>
	<li id="menu-item-180806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180806"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/toerisme-economie/">Toerismesector</a></li>
	<li id="menu-item-180807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180807"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/haven-hato-cpa-cps-dok-economie/">Transport &#038; logistieke sector</a></li>
	<li id="menu-item-180899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180899"><a href="https://www.knipselkrant-curacao.com/category/economie-categorie/wapen-drugs-en-mensenhandel-economie/">Wapen drugs &#038; mensenhandel</a></li>
</ul>
</li>
<li id="menu-item-135758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135758"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/openbaar-ministerie-politie-justitie-categorie/">Politie &#038; Justitie</a></li>
<li id="menu-item-135759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135759"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/politiek-categorie/">Politiek</a></li>
<li id="menu-item-135761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135761"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/gezondheid-categorie/">Gezondheid</a></li>
<li id="menu-item-135775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135775"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/onderwijs-categorie/">Onderwijs</a></li>
<li id="menu-item-135774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135774"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/milieu-natuur-categorie/">Milieu</a></li>
<li id="menu-item-135617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135617"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/sport-categorie/">Sport</a></li>
<li id="menu-item-135773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135773"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/kunst-en-cultuur-categorie/">Kunst &#038; Cultuur</a></li>
<li id="menu-item-261347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261347"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/agenda-evenementen-comingup-categorie/">Comin&#8217; up</a></li>
<li id="menu-item-135762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135762"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/aruba-categorie/">Aruba</a></li>
<li id="menu-item-135764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135764"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/bonaire-categorieen/">Bonaire</a></li>
<li id="menu-item-135757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135757"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/curacao-categorieen/">Curacao</a></li>
<li id="menu-item-135616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135616"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/sint-maarten-categorieen/">Sint Maarten</a></li>
<li id="menu-item-135614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135614"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/saba-statia-eustatius-categorieen/">Saba &#038; Eustatius</a></li>
<li id="menu-item-135619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135619"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/venezuela-categorieen/">Venezuela</a></li>
<li id="menu-item-135772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135772"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/regio-categorieen/">Regio</a></li>
<li id="menu-item-135760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135760"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/nederland-categorie/">Nederland</a></li>
<li id="menu-item-135769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135769"><a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/internationaal-categorieen/">Internationaal</a></li>
</ul></div>		</div><!-- #access -->

		<div id="branding">
						<a href="https://www.knipselkrant-curacao.com/">
									<img src="https://www.knipselkrant-curacao.com/wp-content/uploads/2015/12/cropped-Header-KKC-curacao-substation.png" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://www.knipselkrant-curacao.com/nos-quarantainemaatregelen-voor-kwart-van-italiaanse-bevolking-vanwege-coronavirus/" rel="prev"><span class="meta-nav">&larr;</span> NOS | Quarantainemaatregelen voor kwart van Italiaanse bevolking vanwege coronavirus</a></div>
			<div class="nav-next"><a href="https://www.knipselkrant-curacao.com/do-atilay-uslu-corendon-40-minder-boekingen-door/" rel="next">DO | Atilay Uslu (Corendon): &#8216;40% minder boekingen door &#8230; <span class="meta-nav">&rarr;</span></a></div>
		</div><!-- #nav-above -->

		<div id="post-284025" class="post-284025 post type-post status-publish format-standard hentry category-gezondheid-categorie category-nrc-handelsblad-bron">

			
			<h1 class="entry-title">NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Geplaatst op</span> <a href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/" title="19:03" rel="bookmark"><span class="entry-date">8 maart 2020</span></a><span class="by-author"><span class="sep">door</span> <span class="author vcard"><a class="url fn n" href="https://www.knipselkrant-curacao.com/author/redactie-curacao/" title="Toon alle berichten van redactie curacao" rel="author">redactie curacao</a></span> </span><span class="comments-link"><span class="meta-sep">|</span> <a href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/#respond">Een reactie plaatsen</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<!--CusRndVi--><p style="text-align: center;"><em>Marc Leijendekker<br />
</em><em>Italië vraagt grote offers van burgers – maar geen absoluut reisverbod</em></p>
<div id="attachment_284026" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-284026" class="size-full wp-image-284026" src="https://www.knipselkrant-curacao.com/wp-content/uploads/2020/03/Italie-coronavirus-venetie-Manuel-Silvestri-Reuters.jpg" alt="" width="1280" height="854" /><p id="caption-attachment-284026" class="wp-caption-text">Een verlaten San Marcoplein in Venetië op zondag – sinds vandaag gelden er strenge maatregelen in het noorden van Italië. Foto Manuel Silvestri/Reuters</p></div>
<p>Coronavirus Bijna 16 miljoen inwoners van Italië worden getroffen door ingrijpende maatregelen. De bewegingsvrijheid in het noorden is sterk beperkt. Het was veel Italianen zondag onduidelijk wat dit in de praktijk betekent.<span id="more-284025"></span></p>
<p>„We kunnen het ons niet meer veroorloven dat mensen elkaar besmetten.” Met die woorden kondigde de Italiaanse premier Conte zaterdagnacht ingrijpende maatregelen aan om het coronavirus in te dammen. „We hebben te maken met een nationale noodtoestand.”</p>
<p>De Italiaanse regering heeft de bewegingsvrijheid in een groot deel van het noorden van het land, waaronder Milaan en Venetië, beperkt. Reizen van, naar en binnen het gebied mag alleen in verband met werk, gezondheid of een aantoonbaar dringende reden. Verder is in heel het land het openbare leven grotendeels stilgelegd. De maatregelen gelden tot 4 april.</p>
<h3>Vliegvelden en stations gewoon open</h3>
<p>Veel Italianen was het zondag nog niet duidelijk wat deze maatregelen, bedoeld om de verspreiding van het coronavirus tegen te gaan, in de praktijk betekenen. De vliegvelden en treinstations in het noorden waren zondag open. In Milaan gingen veel mensen erop uit om te genieten van het fraaie lenteweer.</p>
<p>Op een vraag hoe naleving van het reisverbod wordt gecontroleerd, antwoordde Conte op een persconferentie: „De politie is gelegitimeerd om de burger staande te houden en uitleg te vragen over de reden waarom hij zich verplaatst.” Hij zei dat er „geen absoluut verbod’’ is om naar een ander deel van Italië of het buitenland te gaan, maar je moet wel kunnen aangeven waarom.</p>
<p>Voor heel Italië geldt daarnaast nog een reeks beperkende maatregelen. Musea, theaters en bioscopen, zwembaden en sportscholen moeten dicht. De scholen en universiteiten blijven dicht. Sportwedstrijden mogen alleen achter gesloten deuren of, in de open lucht, zonder publiek worden gehouden – de minister van Sport riep het betaalde voetbal via Facebook op de competitie op te schorten. Alle publieksevenementen zijn geschrapt, van bingo- en dansavonden tot religieuze bijeenkomsten – de paus sprak zijn zondagse zegen ook uit via internet. Gokhallen moeten dicht.</p>
<p>Het aantal besmettingen met het coronavirus in Italië stijgt nog steeds en kwam zaterdag boven de vijfduizend. Bovendien legt behandeling van de patiënten een enorme druk op de gezondheidszorg.</p>
<h3>‘We moeten niet op een kluitje gaan zitten’</h3>
<p>Milanezen vertelden zondag telefonisch dat het leven doorging op hetzelfde lagere pitje als de afgelopen twee weken. „De boodschap is vooral: gebruik je verstand en voorkom dat je met zijn allen op een kluitje komt’’, zegt tolk Laura Sciotti. „Het is terecht dat dit gebeurt’’, antwoordt fotograaf Marco Casino. „Misschien kunnen ze de cafés ook beter helemaal dicht doen’’ – nu mogen ze alleen klanten hebben als die op een meter van elkaar kunnen zitten, en om 18 uur moeten ze weer dicht.</p>
<p>„Voor ons verandert er niet veel, we letten al erg op’’, vertelt Giuseppe Primiero, universitair docent filosofie. Hij zou met zijn vrouw een fietstochtje naar een park buiten de stad maken, maar had geen plannen om naar buiten de regio te reizen. „Dan moet je toch vertellen dat je uit Lombardije komt en leg je weer druk op het gezondheidssysteem daar.” De gouverneur van de Zuid-Italiaanse regio Puglia vaardigde zondag een decreet uit dat iedereen die vanuit het noorden naar Puglia reist, twee weken in quarantaine moet.</p>
<p>De maatregelen treffen naar schatting veertien tot zestien miljoen mensen in het economische hart van het land. Overigens is de volledige afsluiting van de zogeheten rode zones, de besmettingshaarden ten zuidoosten van Milaan en bij Padua, hiermee beëindigd. Door de uitbreiding van de besmettingen heeft het in quarantaine houden van dit gebied geen zin meer, zei Conte.</p>
<h3>Tijd om offers te vragen</h3>
<p>„We realiseren ons dat dit problemen geeft”, zei Conte. „We weten dat we offers vragen, soms klein, soms erg groot. Maar we moeten begrijpen dat we allemaal regels moeten volgen. We we moeten onze gezondheid beschermen. Dit is het moment van de eigen verantwoordelijkheid.”</p>
<p>De afgelopen dagen is gebleken dat enkele mensen de volledige quarantaine van de rode zones hebben geschonden en bijvoorbeeld zijn gaan skiën – door verse sneeuwval liggen veel skigebieden er mooi bij. Conte onderstreepte dat mensen die door de zorgautoriteiten in quarantaine zijn geplaatst omdat ze positief zijn getest op het coronavirus, strafbaar zijn als ze zich daar niet aan houden. Hij riep verder mensen in heel Italië dringend op om als ze een lichaamstemperatuur van meer dan 37,5 graden hebben, niet meer naar buiten te gaan.</p>
<p>Van verschillende kanten wordt de regering aangerekend dat het nieuwe decreet veel vraagtekens oproept. Zo riep Vincenzio Boccia, voorzitter van het de werkgeversorganisatie Confindustrie, het kabinet op duidelijk te maken of en hoe het goederenvervoer onder de maatregelen valt.</p>
<p>Bron: <a href="https://www.nrc.nl/nieuws/2020/03/08/italie-vraagt-grote-offers-van-burgers-maar-geen-absoluut-reisverbod-a3993034" target="_blank" rel="noopener noreferrer">NRC Handelsblad</a></p>
 <!-- Google AdSense Ultra: EzCount = 0 Filter Pass = 2  -->
 <!-- Filter Reset -->
 <!-- Google AdSense Ultra: Filtered -->

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="80e83080eb17e58259b86d37906efc57" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-7471372836890242"
     data-ad-slot="6783573731"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							Dit bericht werd geplaatst in <a href="https://www.knipselkrant-curacao.com/category/categorie-classificatie/gezondheid-categorie/" rel="category tag">Gezondheid</a>, <a href="https://www.knipselkrant-curacao.com/category/bron/nrc-handelsblad-bron/" rel="category tag">NRC Handelsblad</a>. Bookmark de <a href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/" title="Permalink naar NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland" rel="bookmark"> permalink </a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://www.knipselkrant-curacao.com/nos-quarantainemaatregelen-voor-kwart-van-italiaanse-bevolking-vanwege-coronavirus/" rel="prev"><span class="meta-nav">&larr;</span> NOS | Quarantainemaatregelen voor kwart van Italiaanse bevolking vanwege coronavirus</a></div>
			<div class="nav-next"><a href="https://www.knipselkrant-curacao.com/do-atilay-uslu-corendon-40-minder-boekingen-door/" rel="next">DO | Atilay Uslu (Corendon): &#8216;40% minder boekingen door &#8230; <span class="meta-nav">&rarr;</span></a></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nrc-italie-verder-op-slot-drie-doden-in-nederland/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.knipselkrant-curacao.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="zm4c8">Reactie</label> <textarea id="zm4c8" name="zm4c8" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="hpw9h">Naam <span class="required">*</span></label> <input id="hpw9h" name="hpw9h" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="smk0g">E-mail <span class="required">*</span></label> <input id="smk0g" name="smk0g" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="kfgv3">Website</label> <input id="kfgv3" name="kfgv3" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-url"><input id="cc05v" name="cc05v" type="url" value="" size="30" /></p>
<p class="comment-form-url"><input id="lp1bz" name="lp1bz" type="url" value="https://www.knipselkrant-curacao.com" size="30" aria-required="true" /></p>
<p class="comment-form-email"><input id="evhen" name="evhen" type="email" value="" size="30"  /></p>
<p class="comment-form-text"><input id="qorea" name="qorea" type="text" value="" size="30" aria-required="true" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='284025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e658ce508" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="wp_translation_widget-2" class="widget-container widget_wp_translation_widget"><h3 class="widget-title">Translate/Vertalen</h3><div id="wp_translate"></div></li><li id="st4_mr_widget-2" class="widget-container st4_mr_widget_class"><h3 class="widget-title">Meest gelezen deze maand</h3><ul><li><a title='AD | Eerste gevallen coronavirus in Caribisch gebied (10838)' href='https://www.knipselkrant-curacao.com/ad-eerste-gevallen-coronavirus-in-caribisch-gebied/'>AD | Eerste gevallen coronavirus in Caribisch gebied</a> </li><li><a title='ParadiseFM | KLM-vlucht naar Curacao uitgeweken naar Ierland (9996)' href='https://www.knipselkrant-curacao.com/paradisefm-klm-vlucht-naar-curacao-uitgeweken-naar-ierland/'>ParadiseFM | KLM-vlucht naar Curacao uitgeweken naar Ierland</a> </li><li><a title='NTR | Afvalwater van nieuw ziekenhuis Curaçao gaat in zee (4141)' href='https://www.knipselkrant-curacao.com/ntr-afvalwater-van-nieuw-ziekenhuis-curacao-gaat-in-zee/'>NTR | Afvalwater van nieuw ziekenhuis Curaçao gaat in zee</a> </li><li><a title='Curacao.nu | Cft schiet 30 miljoen leningendroom van Curaçao aan flarden (3049)' href='https://www.knipselkrant-curacao.com/curacao-nu-cft-schiet-30-miljoen-leningendroom-van-curacao-aan-flarden/'>Curacao.nu | Cft schiet 30 miljoen leningendroom van Curaçao aan flarden</a> </li><li><a title='DolfijnFM | Fonseca wil niet naar Curaçao (3045)' href='https://www.knipselkrant-curacao.com/dolfijnfm-fonseca-wil-niet-naar-curacao/'>DolfijnFM | Fonseca wil niet naar Curaçao</a> </li><li><a title='AD | Geen uitzonderingen op sluiting luchtruim Aruba (2786)' href='https://www.knipselkrant-curacao.com/ad-geen-uitzonderingen-op-sluiting-luchtruim-aruba/'>AD | Geen uitzonderingen op sluiting luchtruim Aruba</a> </li><li><a title='DolfijnFM | KLM last tussenstop Curaçao in op vluchten naar Sint-Maarten (2724)' href='https://www.knipselkrant-curacao.com/dolfijnfm-klm-last-tussenstop-curacao-in-op-vluchten-naar-sint-maarten/'>DolfijnFM | KLM last tussenstop Curaçao in op vluchten naar Sint-Maarten</a> </li><li><a title='Curacao.nu | Recordvangst drugs nog groter dan gedacht (2450)' href='https://www.knipselkrant-curacao.com/curacao-nu-recordvangst-drugs-nog-groter-dan-gedacht/'>Curacao.nu | Recordvangst drugs nog groter dan gedacht</a> </li><li><a title='Blog Koninkrijksbelangen | Goksector too big to fail? (2447)' href='https://www.knipselkrant-curacao.com/blog-koninkrijksbelangen-goksector-too-big-to-fail/'>Blog Koninkrijksbelangen | Goksector too big to fail?</a> </li><li><a title='Curacao.nu | Ellie patrouilleert op Aruba (2359)' href='https://www.knipselkrant-curacao.com/curacao-nu-ellie-patrouilleert-op-aruba/'>Curacao.nu | Ellie patrouilleert op Aruba</a> </li><li><a title='ParadiseFM | Geen mobieltjes meer rondom Girigorie (2356)' href='https://www.knipselkrant-curacao.com/paradisefm-geen-mobieltjes-meer-rondom-girigorie/'>ParadiseFM | Geen mobieltjes meer rondom Girigorie</a> </li><li><a title='FD | Italiaanse prinses verliest rechtszaak op Curaçao van BNP Paribas (2194)' href='https://www.knipselkrant-curacao.com/fd-italiaanse-prinses-verliest-rechtszaak-op-curacao-van-bnp-paribas/'>FD | Italiaanse prinses verliest rechtszaak op Curaçao van BNP Paribas</a> </li><li><a title='ParadiseFM | Nog geen coronavirus op Curaçao, wel waarschijnlijk (2179)' href='https://www.knipselkrant-curacao.com/paradisefm-nog-geen-coronavirus-op-curacao-wel-waarschijnlijk/'>ParadiseFM | Nog geen coronavirus op Curaçao, wel waarschijnlijk</a> </li><li><a title='ParadiseFM | Verkeersongeluk met feestbus (2145)' href='https://www.knipselkrant-curacao.com/paradisefm-verkeersongeluk-met-feestbus/'>ParadiseFM | Verkeersongeluk met feestbus</a> </li><li><a title='NOS | Vliegtuig zakt door asfalt op luchthaven Bonaire (2045)' href='https://www.knipselkrant-curacao.com/nos-vliegtuig-zakt-door-asfalt-op-luchthaven-bonaire/'>NOS | Vliegtuig zakt door asfalt op luchthaven Bonaire</a> </li><li><a title='Opinie | Landverrader wil schadevergoeding? (1993)' href='https://www.knipselkrant-curacao.com/opinie-landverrader-wil-schadevergoeding/'>Opinie | Landverrader wil schadevergoeding?</a> </li><li><a title='Curacao.nu | Kustwacht Aruba stopt boot met 5000 kilo cocaïne (1773)' href='https://www.knipselkrant-curacao.com/curacao-nu-kustwacht-aruba-stopt-boot-met-5000-kilo-cocaine/'>Curacao.nu | Kustwacht Aruba stopt boot met 5000 kilo cocaïne</a> </li><li><a title='ParadiseFM | Alcoholcontroles op Hato (1609)' href='https://www.knipselkrant-curacao.com/paradisefm-alcoholcontroles-op-hato/'>ParadiseFM | Alcoholcontroles op Hato</a> </li><li><a title='Curacao.nu | KLM-toestellen hebben coronakit aan boord (1565)' href='https://www.knipselkrant-curacao.com/curacao-nu-klm-toestellen-hebben-coronakit-aan-boord/'>Curacao.nu | KLM-toestellen hebben coronakit aan boord</a> </li><li><a title='Curacao.nu | Drie arrestaties in Rancho (1560)' href='https://www.knipselkrant-curacao.com/curacao-nu-drie-arrestaties-in-rancho/'>Curacao.nu | Drie arrestaties in Rancho</a> </li><li><a title='Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is (1541)' href='https://www.knipselkrant-curacao.com/curacao-nu-quincy-girigorie-zegt-dat-curacao-veilig-is/'>Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is</a> </li><li><a title='Curacao.nu | Curaçao mag 30 miljoen extra lenen in Nederland (1537)' href='https://www.knipselkrant-curacao.com/curacao-nu-curacao-mag-30-miljoen-extra-lenen-in-nederland/'>Curacao.nu | Curaçao mag 30 miljoen extra lenen in Nederland</a> </li><li><a title='ParadiseFM | Steven Martina wordt weer minister (1507)' href='https://www.knipselkrant-curacao.com/paradisefm-steven-martina-wordt-weer-minister/'>ParadiseFM | Steven Martina wordt weer minister</a> </li><li><a title='ParadiseFM | Toerist overvallen bij de zoutpannen (1482)' href='https://www.knipselkrant-curacao.com/paradisefm-toerist-overvallen-bij-de-zoutpannen/'>ParadiseFM | Toerist overvallen bij de zoutpannen</a> </li><li><a title='KKC | &#039;Comment not accepted&#039; en cyberaanvallen februari 2020 (1422)' href='https://www.knipselkrant-curacao.com/kkc-comment-not-accepted-en-cyberaanvallen-februari-2020/'>KKC | 'Comment not accepted' en cyberaanvallen februari 2020</a> </li></ul></li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">Burgers Advocaten</h3>			<div class="textwidget"><a href="http://burgersadvocaten.com/"><img class="aligncenter size-full wp-image-98997" src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/01/banner_215x215_V3.gif?resize=205%2C215" alt="banner_215x215_V3" width="205" height="215" data-recalc-dims="1" /></a></div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Recente reacties</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ericlapas</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-16-jarig-meisje-vermist/#comment-111287">Curacao.nu | 16-jarig meisje vermist</a></li><li class="recentcomments"><span class="comment-author-link">kaat</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-quincy-girigorie-zegt-dat-curacao-veilig-is/#comment-111286">Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is</a></li><li class="recentcomments"><span class="comment-author-link">Ambulant</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111285">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">Wim</span> op <a href="https://www.knipselkrant-curacao.com/dolfijnfm-opnieuw-geweld-op-de-voetbalvelden/#comment-111284">DolfijnFM | Opnieuw geweld op de voetbalvelden</a></li><li class="recentcomments"><span class="comment-author-link">Lala</span> op <a href="https://www.knipselkrant-curacao.com/ad-meer-appartementen-in-punda/#comment-111282">AD | Meer appartementen in Punda</a></li><li class="recentcomments"><span class="comment-author-link">ericlapas</span> op <a href="https://www.knipselkrant-curacao.com/dolfijnfm-opnieuw-geweld-op-de-voetbalvelden/#comment-111280">DolfijnFM | Opnieuw geweld op de voetbalvelden</a></li><li class="recentcomments"><span class="comment-author-link">Djaka</span> op <a href="https://www.knipselkrant-curacao.com/ad-meer-appartementen-in-punda/#comment-111279">AD | Meer appartementen in Punda</a></li><li class="recentcomments"><span class="comment-author-link">Djaka</span> op <a href="https://www.knipselkrant-curacao.com/ad-laatste-loodjes-voor-giselle-mc-william/#comment-111278">AD | Laatste loodjes voor Giselle Mc William</a></li><li class="recentcomments"><span class="comment-author-link">Djaka</span> op <a href="https://www.knipselkrant-curacao.com/ad-meer-appartementen-in-punda/#comment-111277">AD | Meer appartementen in Punda</a></li><li class="recentcomments"><span class="comment-author-link">dislect</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111275">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">Knoek-koe</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111273">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">Curacao revisited</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111272">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">Knoek-koe</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111271">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">William</span> op <a href="https://www.knipselkrant-curacao.com/dolfijnfm-geen-corona-in-tera-kora/#comment-111270">DolfijnFM | Geen Corona in Tera Kora</a></li><li class="recentcomments"><span class="comment-author-link">Ydk</span> op <a href="https://www.knipselkrant-curacao.com/dolfijnfm-geen-corona-in-tera-kora/#comment-111269">DolfijnFM | Geen Corona in Tera Kora</a></li><li class="recentcomments"><span class="comment-author-link">Roberto</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-quincy-girigorie-zegt-dat-curacao-veilig-is/#comment-111267">Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is</a></li><li class="recentcomments"><span class="comment-author-link">ericlapas</span> op <a href="https://www.knipselkrant-curacao.com/paradisefm-limiet-op-verkoop-van-producten-per-persoon/#comment-111266">ParadiseFM | ‘Limiet op verkoop van producten per persoon’</a></li><li class="recentcomments"><span class="comment-author-link">ericlapas</span> op <a href="https://www.knipselkrant-curacao.com/trouw-dierenarts-odette-doest-vervoert-tropische-vogels-in-haar-auto/#comment-111265">Trouw | Dierenarts Odette Doest vervoert tropische vogels in haar auto</a></li><li class="recentcomments"><span class="comment-author-link">Trui</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/#comment-111264">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a></li><li class="recentcomments"><span class="comment-author-link">nico</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-quincy-girigorie-zegt-dat-curacao-veilig-is/#comment-111263">Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is</a></li><li class="recentcomments"><span class="comment-author-link">kaat</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-ouders-imani-mogen-naam-alsnog-toevoegen-op-overlijdensakte/#comment-111262">Curacao.nu | Ouders Imani mogen naam alsnog toevoegen op overlijdensakte</a></li><li class="recentcomments"><span class="comment-author-link">SMOC</span> op <a href="https://www.knipselkrant-curacao.com/ad-ruim-31-mln-voor-zoektocht-exploitant-isla/#comment-111261">AD | Ruim 31 mln voor zoektocht exploitant Isla</a></li><li class="recentcomments"><span class="comment-author-link">SMOC</span> op <a href="https://www.knipselkrant-curacao.com/ad-ruim-31-mln-voor-zoektocht-exploitant-isla/#comment-111260">AD | Ruim 31 mln voor zoektocht exploitant Isla</a></li><li class="recentcomments"><span class="comment-author-link">kaat</span> op <a href="https://www.knipselkrant-curacao.com/ad-ruim-31-mln-voor-zoektocht-exploitant-isla/#comment-111259">AD | Ruim 31 mln voor zoektocht exploitant Isla</a></li><li class="recentcomments"><span class="comment-author-link">Roberto</span> op <a href="https://www.knipselkrant-curacao.com/pb-de-autoriteiten-op-curacao-hebben-op-alle-mogelijke-manieren-geprobeerd-om-de-vernietiging-van-de-humanitaire-goederen-van-venex-te-vermijden/#comment-111258">PB | De autoriteiten op Curaçao hebben op alle mogelijke manieren geprobeerd om de vernietiging van de humanitaire goederen van Venex te vermijden</a></li><li class="recentcomments"><span class="comment-author-link">Lionfish</span> op <a href="https://www.knipselkrant-curacao.com/nos-radio1-gesprek-venezolaanse-hulpgoederen/#comment-111257">NOS | Radio1 gesprek Venezolaanse hulpgoederen</a></li><li class="recentcomments"><span class="comment-author-link">William</span> op <a href="https://www.knipselkrant-curacao.com/nos-radio1-gesprek-venezolaanse-hulpgoederen/#comment-111256">NOS | Radio1 gesprek Venezolaanse hulpgoederen</a></li><li class="recentcomments"><span class="comment-author-link">William</span> op <a href="https://www.knipselkrant-curacao.com/paradisefm-refineria-di-korsou-recht-op-meer-dan-52-miljoen-dollar/#comment-111255">ParadiseFM | Refineria di Kòrsou recht op meer dan 52 miljoen dollar</a></li><li class="recentcomments"><span class="comment-author-link">William</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-quincy-girigorie-zegt-dat-curacao-veilig-is/#comment-111254">Curacao.nu | Quincy Girigorie zegt dat Curaçao veilig is</a></li><li class="recentcomments"><span class="comment-author-link">Ambulant</span> op <a href="https://www.knipselkrant-curacao.com/curacao-nu-maduro-roept-vrouwen-op-veel-kinderen-te-baren/#comment-111253">Curacao.nu | Maduro roept vrouwen op- veel kinderen te baren</a></li></ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Hier uw Advertentie?</h3>			<div class="textwidget"><a href="https://www.knipselkrant-curacao.com"><img class="aligncenter wp-image-127526 size-medium" src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/08/Groene-Kolibrie21-300x220.jpg?resize=210%2C210" alt="" width="210" height="210" data-recalc-dims="1" /></a></div>
		</li><li id="text-6" class="widget-container widget_text"><h3 class="widget-title">curiel &#038; sharma</h3>			<div class="textwidget"><a href="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/curiel-200x200.png"><img src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/curiel-200x200.png?resize=200%2C200" alt="curiel-200x200" width="200" height="200" class="aligncenter size-full wp-image-135771" data-recalc-dims="1" /></a></div>
		</li><li id="text-19" class="widget-container widget_text"><h3 class="widget-title">Alle Curacao app&#8217;s</h3>			<div class="textwidget"><a href="https://itunes.apple.com/us/artist/curacao-media-n.v./id519901338?mt=8"><img src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/pasdabon-200x200.png?resize=200%2C200" alt="pasdabon-200x200" width="200" height="200" class="aligncenter size-full wp-image-137986" data-recalc-dims="1" /></a></div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Curacao Animal Rights Foundation (CARF)</h3>			<div class="textwidget"><a href="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/carf.png"><img src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/carf.png?resize=148%2C148" alt="carf" width="148" height="148" class="aligncenter size-full wp-image-135777" data-recalc-dims="1" /></a></div>
		</li><li id="custom_html-8" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Google Advertentie</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barblok-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7471372836890242"
     data-ad-slot="7334263619"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Meest recente berichten</h3>		<ul>
											<li>
					<a href="https://www.knipselkrant-curacao.com/do-atilay-uslu-corendon-40-minder-boekingen-door/">DO | Atilay Uslu (Corendon): &#8216;40% minder boekingen door &#8230;</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/nrc-italie-verder-op-slot-drie-doden-in-nederland/" aria-current="page">NRC | Italië verder &#8216;op slot&#8217;, drie doden in Nederland</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/nos-quarantainemaatregelen-voor-kwart-van-italiaanse-bevolking-vanwege-coronavirus/">NOS | Quarantainemaatregelen voor kwart van Italiaanse bevolking vanwege coronavirus</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dolfijnfm-sint-maarten-weigert-cruiseschip/">DolfijnFM | Sint maarten weigert cruiseschip</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dolfijnfm-opnieuw-geweld-op-de-voetbalvelden/">DolfijnFM | Opnieuw geweld op de voetbalvelden</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-quarantaine-mogelijkheden-caribisch-gebied-beperkt/">ParadiseFM | Quarantaine mogelijkheden Caribisch gebied beperkt</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-brazilie-roept-diplomaten-terug-uit-venezuela/">ParadiseFM | Brazilië roept diplomaten terug uit Venezuela</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/column-den-cayente-kalmte-in-tijden-van-corona/">Column Den Cayente | Kalmte in tijden van corona</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/column-youp-ballen-stallen/">Column Youp | Ballen stallen</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ntr-bemoeit-den-haag-zich-onterecht-met-begroting-curacao-onderzoeker-uit-fors-kritiek/">NTR | Bemoeit Den Haag zich onterecht met begroting Curaçao? Onderzoeker uit fors kritiek</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dh-not-80-but-115-were-laid-off-at-statia-oil-terminal/">DH | Not 80, but 115 were laid off at Statia oil terminal</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/trouw-dierenarts-odette-doest-vervoert-tropische-vogels-in-haar-auto/">Trouw | Dierenarts Odette Doest vervoert tropische vogels in haar auto</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-dit-was-de-week-van-hulpgoederendump-onveiligheidsgevoel-en-coronatelefoon/">ParadiseFM | Dit was de week van hulpgoederendump, (on)veiligheidsgevoel en Coronatelefoon</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-limiet-op-verkoop-van-producten-per-persoon/">ParadiseFM | ‘Limiet op verkoop van producten per persoon’</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-verkeersongeluk-met-feestbus/">ParadiseFM | Verkeersongeluk met feestbus</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/curacao-nu-turkish-cargo-breidt-netwerk-uit/">Curacao.nu | Turkish Cargo breidt netwerk uit</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/curacao-nu-centrale-bank-kritisch-over-tempo-hulp-sint-maarten/">Curacao.nu | Centrale bank kritisch over tempo hulp Sint-Maarten</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/curacao-nu-16-jarig-meisje-vermist/">Curacao.nu | 16-jarig meisje vermist</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ntr-waarom-aruba-curacao-en-sint-maarten-slechter-zijn-voorbereid-op-coronavirus/">NTR | Waarom Aruba, Curaçao en Sint-Maarten slechter zijn voorbereid op coronavirus</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dh-majority-of-mps-not-happy-with-draft-criminal-procedure-code/">DH | Majority of MPs not happy with draft Criminal Procedure Code</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-steeds-meer-werkende-vrouwen-op-aruba/">AD | Steeds meer werkende vrouwen op Aruba</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-meer-appartementen-in-punda/">AD | Meer appartementen in Punda</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-laatste-loodjes-voor-giselle-mc-william/">AD | Laatste loodjes voor Giselle Mc William</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-bientu-geld-voor-politieopleiding/">AD | ‘Bientu’-geld voor politieopleiding</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/opinie-landverrader-wil-schadevergoeding/">Opinie | Landverrader wil schadevergoeding?</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/nos-radio1-gesprek-venezolaanse-hulpgoederen/">NOS | Radio1 gesprek Venezolaanse hulpgoederen</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/democracy-now-friday-march-6-2020/">Democracy now! | Friday, March 6, 2020</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/extra-journaal-6-maart-2020/">Extra | Journaal 6 maart 2020</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/pb-de-autoriteiten-op-curacao-hebben-op-alle-mogelijke-manieren-geprobeerd-om-de-vernietiging-van-de-humanitaire-goederen-van-venex-te-vermijden/">PB | De autoriteiten op Curaçao hebben op alle mogelijke manieren geprobeerd om de vernietiging van de humanitaire goederen van Venex te vermijden</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dolfijnfm-geen-corona-in-tera-kora/">DolfijnFM | Geen Corona in Tera Kora</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dolfijnfm-lokale-wethouders-op-werkbezoek-curacao/">DolfijnFM | Lokale wethouders op werkbezoek Curaçao</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dolfijnfm-klm-last-tussenstop-curacao-in-op-vluchten-naar-sint-maarten/">DolfijnFM | KLM last tussenstop Curaçao in op vluchten naar Sint-Maarten</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/telegraaf-eerste-coronadode-in-nederland/">Telegraaf | Eerste coronadode in Nederland</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/curacao-nu-ouders-imani-mogen-naam-alsnog-toevoegen-op-overlijdensakte/">Curacao.nu | Ouders Imani mogen naam alsnog toevoegen op overlijdensakte</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/curacao-nu-caribische-militie-werft-weer-militairen/">Curacao.nu | Caribische Militie werft weer militairen</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-campagne-drugs-en-alcoholgebruik-bereikt-veel-jongeren/">ParadiseFM | Campagne drugs-en alcoholgebruik bereikt veel jongeren</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-gratis-je-klm-vlucht-omboeken/">ParadiseFM | Gratis je KLM vlucht omboeken</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-3799-mensen-op-curacao-met-de-naam-martina/">ParadiseFM | 3799 mensen op Curaçao met de naam Martina</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/paradisefm-ruim-7-procent-meer-passagiers-van-en-naar-bonaire-dan-in-2018/">ParadiseFM | Ruim 7 procent meer passagiers van en naar Bonaire dan in 2018</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ntr-bovenwindse-eilanden-niet-goed-voorbereid-op-komst-corona/">NTR | Bovenwindse eilanden niet goed voorbereid op komst corona</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/dh-detained-immigrants-are-a-responsibility-of-curacao/">DH | ‘Detained immigrants are a responsibility of Curaçao’</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ingezonden-work-together-win-the-battle-against-covid19/">Ingezonden | Work together, win the battle against Covid19</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-geen-uitzonderingen-op-sluiting-luchtruim-aruba/">AD | Geen uitzonderingen op sluiting luchtruim Aruba</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-cbcs-sint-maarten-aan-lot-overgelaten/">AD | CBCS: Sint Maarten aan lot overgelaten</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-run-op-mondkapjes/">AD | Run op mondkapjes</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/ad-ruim-31-mln-voor-zoektocht-exploitant-isla/">AD | Ruim 31 mln voor zoektocht exploitant Isla</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/nos-curacao-in-verlegenheid-om-vernietiging-hulpgoederen-voor-venezuela/">NOS | Curaçao in verlegenheid om vernietiging hulpgoederen voor Venezuela</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/hof-voornaam-imani-toegevoegd-aan-akte/">HOF | Voornaam Imani toegevoegd aan akte</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/democracy-now-thursday-march-5-2020/">Democracy now! | Thursday, March 5, 2020</a>
									</li>
											<li>
					<a href="https://www.knipselkrant-curacao.com/extra-journaal-5-maart-2020/">Extra | Journaal 5 maart 2020</a>
									</li>
					</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

				<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
			<li id="live-clock-date-widget-3" class="widget-container LiveClockDateReg_widget"><h3 class="widget-title">Clock/Date</h3><div style="display:none">Your browser is not supported for the Live Clock Timer, please visit the <a href="https://www.knipselkrant-curacao.com/wp-content/plugins/live-clock-date/support.html" target="_blank">Support Center</a> for support.</div>		
			<script language="javascript">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</script>
			<body data-rsssl=1 onLoad="show_clock()">
		</li><li id="search-5" class="widget-container widget_search"><h3 class="widget-title">Zoeken op keyword</h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.knipselkrant-curacao.com/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Zoeken op periode</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Zoeken op periode</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.knipselkrant-curacao.com/2020/03/'> maart 2020 &nbsp;(142)</option>
	<option value='https://www.knipselkrant-curacao.com/2020/02/'> februari 2020 &nbsp;(577)</option>
	<option value='https://www.knipselkrant-curacao.com/2020/01/'> januari 2020 &nbsp;(612)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/12/'> december 2019 &nbsp;(620)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/11/'> november 2019 &nbsp;(644)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/10/'> oktober 2019 &nbsp;(660)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/09/'> september 2019 &nbsp;(615)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/08/'> augustus 2019 &nbsp;(582)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/07/'> juli 2019 &nbsp;(602)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/06/'> juni 2019 &nbsp;(629)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/05/'> mei 2019 &nbsp;(623)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/04/'> april 2019 &nbsp;(551)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/03/'> maart 2019 &nbsp;(613)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/02/'> februari 2019 &nbsp;(597)</option>
	<option value='https://www.knipselkrant-curacao.com/2019/01/'> januari 2019 &nbsp;(678)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/12/'> december 2018 &nbsp;(610)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/11/'> november 2018 &nbsp;(609)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/10/'> oktober 2018 &nbsp;(569)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/09/'> september 2018 &nbsp;(629)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/08/'> augustus 2018 &nbsp;(666)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/07/'> juli 2018 &nbsp;(604)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/06/'> juni 2018 &nbsp;(675)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/05/'> mei 2018 &nbsp;(697)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/04/'> april 2018 &nbsp;(747)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/03/'> maart 2018 &nbsp;(720)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/02/'> februari 2018 &nbsp;(615)</option>
	<option value='https://www.knipselkrant-curacao.com/2018/01/'> januari 2018 &nbsp;(666)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/12/'> december 2017 &nbsp;(648)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/11/'> november 2017 &nbsp;(713)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/10/'> oktober 2017 &nbsp;(651)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/09/'> september 2017 &nbsp;(866)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/08/'> augustus 2017 &nbsp;(692)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/07/'> juli 2017 &nbsp;(809)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/06/'> juni 2017 &nbsp;(861)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/05/'> mei 2017 &nbsp;(925)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/04/'> april 2017 &nbsp;(844)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/03/'> maart 2017 &nbsp;(896)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/02/'> februari 2017 &nbsp;(752)</option>
	<option value='https://www.knipselkrant-curacao.com/2017/01/'> januari 2017 &nbsp;(826)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/12/'> december 2016 &nbsp;(850)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/11/'> november 2016 &nbsp;(802)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/10/'> oktober 2016 &nbsp;(813)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/09/'> september 2016 &nbsp;(817)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/08/'> augustus 2016 &nbsp;(754)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/07/'> juli 2016 &nbsp;(774)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/06/'> juni 2016 &nbsp;(827)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/05/'> mei 2016 &nbsp;(774)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/04/'> april 2016 &nbsp;(782)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/03/'> maart 2016 &nbsp;(747)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/02/'> februari 2016 &nbsp;(636)</option>
	<option value='https://www.knipselkrant-curacao.com/2016/01/'> januari 2016 &nbsp;(720)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/12/'> december 2015 &nbsp;(711)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/11/'> november 2015 &nbsp;(605)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/10/'> oktober 2015 &nbsp;(783)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/09/'> september 2015 &nbsp;(825)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/08/'> augustus 2015 &nbsp;(743)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/07/'> juli 2015 &nbsp;(714)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/06/'> juni 2015 &nbsp;(899)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/05/'> mei 2015 &nbsp;(750)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/04/'> april 2015 &nbsp;(762)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/03/'> maart 2015 &nbsp;(899)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/02/'> februari 2015 &nbsp;(799)</option>
	<option value='https://www.knipselkrant-curacao.com/2015/01/'> januari 2015 &nbsp;(1677)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/12/'> december 2014 &nbsp;(1469)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/11/'> november 2014 &nbsp;(823)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/10/'> oktober 2014 &nbsp;(798)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/09/'> september 2014 &nbsp;(719)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/08/'> augustus 2014 &nbsp;(655)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/07/'> juli 2014 &nbsp;(682)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/06/'> juni 2014 &nbsp;(620)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/05/'> mei 2014 &nbsp;(596)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/04/'> april 2014 &nbsp;(632)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/03/'> maart 2014 &nbsp;(814)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/02/'> februari 2014 &nbsp;(701)</option>
	<option value='https://www.knipselkrant-curacao.com/2014/01/'> januari 2014 &nbsp;(816)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/12/'> december 2013 &nbsp;(564)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/11/'> november 2013 &nbsp;(728)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/10/'> oktober 2013 &nbsp;(417)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/09/'> september 2013 &nbsp;(7)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/08/'> augustus 2013 &nbsp;(11)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/07/'> juli 2013 &nbsp;(625)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/06/'> juni 2013 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/05/'> mei 2013 &nbsp;(424)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/04/'> april 2013 &nbsp;(376)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/03/'> maart 2013 &nbsp;(439)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/02/'> februari 2013 &nbsp;(227)</option>
	<option value='https://www.knipselkrant-curacao.com/2013/01/'> januari 2013 &nbsp;(456)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/12/'> december 2012 &nbsp;(460)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/11/'> november 2012 &nbsp;(469)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/10/'> oktober 2012 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/09/'> september 2012 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/08/'> augustus 2012 &nbsp;(537)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/07/'> juli 2012 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/06/'> juni 2012 &nbsp;(480)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/05/'> mei 2012 &nbsp;(538)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/04/'> april 2012 &nbsp;(369)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/03/'> maart 2012 &nbsp;(90)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/02/'> februari 2012 &nbsp;(9)</option>
	<option value='https://www.knipselkrant-curacao.com/2012/01/'> januari 2012 &nbsp;(10)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/12/'> december 2011 &nbsp;(10)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/11/'> november 2011 &nbsp;(11)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/10/'> oktober 2011 &nbsp;(7)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/09/'> september 2011 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/08/'> augustus 2011 &nbsp;(8)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/07/'> juli 2011 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/06/'> juni 2011 &nbsp;(6)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/05/'> mei 2011 &nbsp;(17)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/04/'> april 2011 &nbsp;(12)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/03/'> maart 2011 &nbsp;(10)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/02/'> februari 2011 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2011/01/'> januari 2011 &nbsp;(5)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/12/'> december 2010 &nbsp;(12)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/11/'> november 2010 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/10/'> oktober 2010 &nbsp;(5)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/09/'> september 2010 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/08/'> augustus 2010 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/07/'> juli 2010 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/06/'> juni 2010 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/05/'> mei 2010 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2010/03/'> maart 2010 &nbsp;(8)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/11/'> november 2009 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/10/'> oktober 2009 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/09/'> september 2009 &nbsp;(6)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/08/'> augustus 2009 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/06/'> juni 2009 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/05/'> mei 2009 &nbsp;(11)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/04/'> april 2009 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/03/'> maart 2009 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2009/01/'> januari 2009 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/12/'> december 2008 &nbsp;(4)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/11/'> november 2008 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/10/'> oktober 2008 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/08/'> augustus 2008 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/07/'> juli 2008 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/06/'> juni 2008 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/05/'> mei 2008 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2008/03/'> maart 2008 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/10/'> oktober 2007 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/08/'> augustus 2007 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/07/'> juli 2007 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/06/'> juni 2007 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/02/'> februari 2007 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2007/01/'> januari 2007 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/2006/11/'> november 2006 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/2006/08/'> augustus 2006 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2005/09/'> september 2005 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2005/08/'> augustus 2005 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2005/02/'> februari 2005 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/2004/01/'> januari 2004 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1999/12/'> december 1999 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1999/11/'> november 1999 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/1996/01/'> januari 1996 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/12/'> december 1995 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/10/'> oktober 1995 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/09/'> september 1995 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/08/'> augustus 1995 &nbsp;(3)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/02/'> februari 1995 &nbsp;(2)</option>
	<option value='https://www.knipselkrant-curacao.com/1995/01/'> januari 1995 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1992/11/'> november 1992 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1991/11/'> november 1991 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/1987/03/'> maart 1987 &nbsp;(1)</option>
	<option value='https://www.knipselkrant-curacao.com/20/08/'> augustus 20 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Zoeken op categorie</h3><form action="https://www.knipselkrant-curacao.com" method="get"><label class="screen-reader-text" for="cat">Zoeken op categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="9">_Aruba&nbsp;&nbsp;(5.765)</option>
	<option class="level-0" value="85">_Blogs&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="16">_Bonaire&nbsp;&nbsp;(3.286)</option>
	<option class="level-0" value="12363">_Cartoons&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="53">_Column&nbsp;&nbsp;(1.032)</option>
	<option class="level-0" value="4">_Curacao&nbsp;&nbsp;(36.669)</option>
	<option class="level-0" value="12499">_Dossier Luanda Leaks&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12492">_Dossier Ramphastos&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8">_Ingezonden&nbsp;&nbsp;(2.010)</option>
	<option class="level-0" value="38">_Internationaal&nbsp;&nbsp;(1.986)</option>
	<option class="level-0" value="12">_Nederland&nbsp;&nbsp;(9.372)</option>
	<option class="level-0" value="12396">_Onderzoek Girobank&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="39">_Opinies&nbsp;&nbsp;(633)</option>
	<option class="level-0" value="26">_Regio&nbsp;&nbsp;(1.597)</option>
	<option class="level-0" value="19">_Saba &amp; Statia&nbsp;&nbsp;(2.104)</option>
	<option class="level-0" value="44">_Sint Maarten&nbsp;&nbsp;(5.318)</option>
	<option class="level-0" value="52">_Suriname&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="23">_Venezuela&nbsp;&nbsp;(4.616)</option>
	<option class="level-0" value="12405">Algemeen Dagblad&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="33">Algemeen nieuws&nbsp;&nbsp;(4.110)</option>
	<option class="level-0" value="3">Amigoe&nbsp;&nbsp;(6.602)</option>
	<option class="level-0" value="37">ANP&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="13">Antilliaans Dagblad&nbsp;&nbsp;(9.054)</option>
	<option class="level-0" value="12465">ArubaNieuws&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="12107">BBC&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="12478">Blog Alex Rosaria&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="79">Blog Arthur Donker&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="12448">Blog Jeroen Baldwin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="78">Blog Jorge Sulbaran&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="68">Blog Judith Roumou&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="94">Blog Karel&#8217;s Legal Blog&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21">Blog Knipselkrant Curacao (KKC)&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="12473">Blog Koninkrijksbelangen&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12115">Blog Manon Hoefman&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="12352">Blog Marvelyne Wiels&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="12356">Blog Progreso di Korsou&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="152">Blog VDC&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6">Blog Verele Ghering-Engels&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12435">Bonaire.nu&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="12422">Bouw &amp; vastgoedsector&nbsp;&nbsp;(476)</option>
	<option class="level-0" value="109">Bron&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="17">Caribisch Netwerk (NTR)&nbsp;&nbsp;(1.910)</option>
	<option class="level-0" value="12355">Cartoon Antilliaans Dagblad&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12354">Cartoon Pa Stechi&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="12351">Cartoons Natasha Read&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="82">CNN&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="111">Column Andres Casimiri&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="15">Column Ariën Rasmijn&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="12470">Column Armand Hessels&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12372">Column Etienne Ys&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56">Column Frank Kunneman&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="12481">Column George Lichtveld&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="96">Column Hans Vaders&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="64">Column Jacob Gelt Dekker&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="12367">Column JM Eustatia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Column Orlando Meulens&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="12365">Column René Zwart&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2">Column Renée van Aller en John de Vries&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="12361">Column Ron Gomes Casseres&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="54">Column Ronald van Raak&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="12394">Column Vrouw&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="65">Column Youp van &#8216;t Hek&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="43">Comin&#8217; up&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="12158">Crimesite &amp; Camilleri&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="42">Curacao Chronicle&nbsp;&nbsp;(869)</option>
	<option class="level-0" value="12426">Curacao.nu&nbsp;&nbsp;(1.952)</option>
	<option class="level-0" value="12483">Curatele Aruba&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="12477">Curatele Bonaire&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="12480">Curatele Curacao&nbsp;&nbsp;(542)</option>
	<option class="level-0" value="12462">Curatele Eustatius&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="12495">Curatele Sint Maarten&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12393">Dagboek van een minnares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="24">DCLP&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="12456">Democracy Now!&nbsp;&nbsp;(558)</option>
	<option class="level-0" value="12416">Detail &amp; groothandel&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="28">Dick Drayer&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="12491">Dossier ABN AMRO&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="12490">Dossier Banco Del Orinoco&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="12404">Dossier Carvajal&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="12474">Dossier Cumex&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12468">Dossier Ennia&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="12467">Dossier FCW Legal&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12373">Dossier HNO&nbsp;&nbsp;(559)</option>
	<option class="level-0" value="12432">Dossier IFG&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="12389">Dossier InselAir&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="12479">Dossier IPKO&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="12392">Dossier KFO&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="12378">Dossier KPMG&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="12388">Dossier Marvelyne&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="12447">Dossier Orkaan Irma&nbsp;&nbsp;(1.122)</option>
	<option class="level-0" value="12403">Dossier raffinaderij Aruba&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="12401">Dossier raffinaderij GZE&nbsp;&nbsp;(480)</option>
	<option class="level-0" value="58">Dossier SMOC&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="12453">Dossier staking 2016&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="12452">Dossier staking 2017&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12482">Dossier staking 2019&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="12472">Dossier toegang stranden&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="12376">Dossier VDC&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="12381">Dossier Wechi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12382">Dossier Willemstad Bisdom&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="10">Economie&nbsp;&nbsp;(1.309)</option>
	<option class="level-0" value="84">Elsevier&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="12417">Energiesector&nbsp;&nbsp;(792)</option>
	<option class="level-0" value="63">Extrá&nbsp;&nbsp;(1.304)</option>
	<option class="level-0" value="12415">Financieele Dagblad&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="12398">Financiele sector&nbsp;&nbsp;(2.934)</option>
	<option class="level-0" value="22">Gezondheid&nbsp;&nbsp;(2.401)</option>
	<option class="level-0" value="12391">GMANews&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12375">Goksector&nbsp;&nbsp;(2.099)</option>
	<option class="level-0" value="12421">Horeca&nbsp;&nbsp;(497)</option>
	<option class="level-0" value="12463">ICIJ&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12455">InSightCrime&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="62">Knipselkrant Curacao&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="12498">Koninkrijk.nu&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12466">Koninkrijksrelaties.nu&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="7">Kunst &amp; Cultuur&nbsp;&nbsp;(806)</option>
	<option class="level-0" value="12424">Landbouw veeteelt &amp; visserij&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="83">Literatuur&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="90">Meteorologische dienst&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="87">Metro&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="11">Milieu &amp; natuur&nbsp;&nbsp;(2.192)</option>
	<option class="level-0" value="12402">Nederlands Dagblad&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="112">Nieuws360 &amp; Notisia360&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="49">NOS&nbsp;&nbsp;(1.185)</option>
	<option class="level-0" value="97">NoticiaCla&nbsp;&nbsp;(500)</option>
	<option class="level-0" value="66">NRC Handelsblad&nbsp;&nbsp;(570)</option>
	<option class="level-0" value="25">NU.nl&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="18">Onderwijs&nbsp;&nbsp;(1.621)</option>
	<option class="level-0" value="12454">Onderzoek Accordion&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12383">Onderzoek Andante&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12442">Onderzoek Apostel&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="12437">Onderzoek Aruba Ibis&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="12451">Onderzoek Aruba Speeltuin&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="12494">Onderzoek Aruba Struisvogel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12444">Onderzoek Avior&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12385">Onderzoek Babel&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="12384">Onderzoek Bientu&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="12476">Onderzoek Catfish-Larimar&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="12400">Onderzoek Civiele enquete&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="12429">Onderzoek Constantia&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="12425">Onderzoek Cucumber&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12446">Onderzoek Cymbal-Troya&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="12413">Onderzoek Diamond&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="12475">Onderzoek drugsroof politiekluis&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="12399">Onderzoek Drum&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="12411">Onderzoek Emerald&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="12387">Onderzoek Magnus&nbsp;&nbsp;(540)</option>
	<option class="level-0" value="12469">Onderzoek Marinevrouw&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12386">Onderzoek Maximus&nbsp;&nbsp;(827)</option>
	<option class="level-0" value="12434">Onderzoek Mirla Plataweg&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="12440">Onderzoek Misty&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12431">Onderzoek Mitch Henriquez&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="12428">Onderzoek Osterich&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12409">Onderzoek Pompei&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="12395">Onderzoek Saffier-Hercules&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="12436">Onderzoek Saturnus&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12445">Onderzoek Sint Joris&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12464">Onderzoek Squid&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12430">Onderzoek TGO Berg Altena&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="12443">Onderzoek TGO Jamaicaweg&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="12487">Onderzoek Tres Belle&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12441">Onderzoek Valencia&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="12486">Onderzoek Venus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12433">Onderzoek Wilhelmina&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="12458">Onderzoek WODC&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="30">Openbaar Ministerie&nbsp;&nbsp;(567)</option>
	<option class="level-0" value="12457">Operatie Centinela&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="34">Opmerkelijk&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="91">Parool&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="59">Persberichten&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="31">Persbureau Curacao&nbsp;&nbsp;(5.832)</option>
	<option class="level-0" value="14">Politie &amp; Justitie&nbsp;&nbsp;(12.627)</option>
	<option class="level-0" value="5">Politiek&nbsp;&nbsp;(12.464)</option>
	<option class="level-0" value="86">Radio Direct&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="12093">Radio Dolfijn FM&nbsp;&nbsp;(2.401)</option>
	<option class="level-0" value="164">Radio Hoyer 2&nbsp;&nbsp;(635)</option>
	<option class="level-0" value="32">Radio Paradise FM&nbsp;&nbsp;(4.268)</option>
	<option class="level-0" value="12374">Raffinagesector&nbsp;&nbsp;(2.570)</option>
	<option class="level-0" value="80">Reuters&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="73">Rijksoverheid&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="69">RTL Nieuws&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="41">Showbizz&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="12419">Sociale sector&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="29">Sport&nbsp;&nbsp;(1.401)</option>
	<option class="level-0" value="57">Strealuz&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="51">Surinaamse Krant&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="92">SXM-721News&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12299">SXM-Daily Herald&nbsp;&nbsp;(1.440)</option>
	<option class="level-0" value="12358">SXM-News&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="107">SXM-Today&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="35">Tech&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="12377">Telecomsector&nbsp;&nbsp;(707)</option>
	<option class="level-0" value="71">Telecuracao&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="36">Telegraaf&nbsp;&nbsp;(1.830)</option>
	<option class="level-0" value="55">The Post Online&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="75">Tilii&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="27">Toerismesector&nbsp;&nbsp;(2.490)</option>
	<option class="level-0" value="12379">Transport &amp; logistieke sector&nbsp;&nbsp;(968)</option>
	<option class="level-0" value="105">Trouw&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="12315">Versgeperst&nbsp;&nbsp;(696)</option>
	<option class="level-0" value="20">Videos&nbsp;&nbsp;(2.565)</option>
	<option class="level-0" value="115">Vigilante&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="60">Volkskrant&nbsp;&nbsp;(394)</option>
	<option class="level-0" value="12423">Wapen drugs &amp; mensenhandel&nbsp;&nbsp;(1.788)</option>
	<option class="level-0" value="98">Yves Cooper&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="text-25" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="cp_donation_widget-2" class="widget-container widget_cp_donation_widget"><h3 class="widget-title">Mijn steun voor KKC</h3><div><form class='cpDonation' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' class='cmd' name='cmd' value='_donations'><p class='donate_amount'><label class='cp-donation' for='amount'>Your Donation Amount:</label><input type='text' class='cp-donation amount' name='amount' value='10.00' /></p>
<p>Your total amount is : <span class='total_amt'>10.00</span> <small>(Currency: USD)</small></p><input type='hidden' name='cp_quantity' class='cp_quantity' value='0' /><input type='hidden' name='item_name' class='item_name' value='My Donation to KKC'><input type='hidden' name='business' value='herders@gmail.com'><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='0'><input type='hidden' name='rm' value='1'><input type='hidden' name='currency_code' value='USD'><input type='hidden' name='bn' value='PP-DonationsBF:btn_donateCC_LG.gif:NonHosted'><p class='submit'><input type='image' src='https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif' style='width: 147px;' border='0' name='submit' class='paypalSubmit' alt='' onclick='return false;'><img alt='' border='0' src='https://www.paypal.com/en_US/i/scr/pixel.gif' width='1' height='1'></p></form></div></li><li id="wp-forecast-2" class="widget-container wp_forecast_widget"><h3 class="widget-title">Het weer op Curacao</h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Willemstad Curacao</div>
<div>8 maart 2020, 16:31</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://www.knipselkrant-curacao.com/wp-content/plugins/wp-forecast/icons/06.gif' alt='Meest bewolkt' width='64' height='40' />
<br /><img src='https://www.knipselkrant-curacao.com/wp-content/plugins/wp-forecast/icons/wpf-ESE.png' alt='OZO' width='48' height='48' />
</div><div class='wp-forecast-curr-right'><div>30&deg;C</div><div class="wp-forecast-wind-right">8 m/s</div>
</div>
</div>
<div class="wp-forecast-curr-details"><div>gevoelstemperatuur: 31&deg;C</div>
<div>luchtdruk: 1010 mb</div>
<div>vochtigheid: 59%</div>
<div>windsnelheid: 8 m/s OZO</div>
<div>Windstoten: 9 m/s</div>
<div>UV-Index: 3</div>
<div>zonsopgang: 06:47</div>
<div>zonsondergang: 18:46</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li><li id="calendar-2" class="widget-container widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maart 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.knipselkrant-curacao.com/2020/02/">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.knipselkrant-curacao.com/2020/03/01/" aria-label="Bericht gepubliceerd op 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.knipselkrant-curacao.com/2020/03/02/" aria-label="Bericht gepubliceerd op 2 March 2020">2</a></td><td><a href="https://www.knipselkrant-curacao.com/2020/03/03/" aria-label="Bericht gepubliceerd op 3 March 2020">3</a></td><td><a href="https://www.knipselkrant-curacao.com/2020/03/04/" aria-label="Bericht gepubliceerd op 4 March 2020">4</a></td><td><a href="https://www.knipselkrant-curacao.com/2020/03/05/" aria-label="Bericht gepubliceerd op 5 March 2020">5</a></td><td><a href="https://www.knipselkrant-curacao.com/2020/03/06/" aria-label="Bericht gepubliceerd op 6 March 2020">6</a></td><td><a href="https://www.knipselkrant-curacao.com/2020/03/07/" aria-label="Bericht gepubliceerd op 7 March 2020">7</a></td><td id="today"><a href="https://www.knipselkrant-curacao.com/2020/03/08/" aria-label="Bericht gepubliceerd op 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-28" class="widget-container widget_text"><h3 class="widget-title">Nieuwsbrief?</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//kkc-curacao.us14.list-manage.com/subscribe/post?u=166f4eebf0c364979b90e2c56&amp;id=34f12acd7e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our mailing list</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_166f4eebf0c364979b90e2c56_34f12acd7e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</li><li id="text-35" class="widget-container widget_text"><h3 class="widget-title">Google Advertentie</h3>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Barblok-2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7471372836890242"
     data-ad-slot="7334263619"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">Extra</h3>			<div class="textwidget"><a href="https://www.extra.cw/"><img src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/extra.jpg?resize=200%2C100" alt="" width="200" height="100" class="aligncenter size-full wp-image-207843" data-recalc-dims="1" /></div>
		</li><li id="text-22" class="widget-container widget_text"><h3 class="widget-title">Curacao Chronicle</h3>			<div class="textwidget"><p><a href="http://www.curacaochronicle.com/"><img class="aligncenter wp-image-164290 size full" src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/cc.jpg?resize=205%2C100" alt="cc" width="205" height="100" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Antilliaans Dagblad</h3>			<div class="textwidget"><p><a href="http://www.antilliaansdagblad.com"><img src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/antdagblad-logo.png?resize=190%2C29" alt="antdagblad-logo" width="190" height="29" class="aligncenter size-full wp-image-137735" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-12" class="widget-container widget_text"><h3 class="widget-title">Caribischnetwerk (NTR)</h3>			<div class="textwidget"><p><a href="http://caribischnetwerk.ntr.nl/"><img src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/NTR.jpg?resize=210%2C196" alt="NTR" width="210" height="196" class="aligncenter size-full wp-image-137736" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-18" class="widget-container widget_text"><h3 class="widget-title">Telegraaf</h3>			<div class="textwidget"><p><a href="http://www.telegraaf.nl"><img src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/Telegraaf.png?resize=210%2C54" alt="Telegraaf" width="210" height="54" class="aligncenter size-full wp-image-137740" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-16" class="widget-container widget_text"><h3 class="widget-title">Persbureau Curacao</h3>			<div class="textwidget"><a href="http://www.qracao.com/"><img src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/Persbureau-Curacao.jpg?resize=210%2C88" alt="Persbureau-Curacao" width="210" height="88" class="aligncenter size-full wp-image-137737" data-recalc-dims="1" /></a></div>
		</li><li id="custom_html-5" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Aruba Nieuws</h3><div class="textwidget custom-html-widget"><a href="http://http://arubanieuws.nu/"><img class="aligncenter wp-image-219062" src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/Aruba-Nieuws-_-_-ABC-media.png?resize=225%2C144" alt="Aruba Nieuws" width="225" height="144" data-recalc-dims="1" /></a></div></li><li id="custom_html-6" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Bonaire Nieuws</h3><div class="textwidget custom-html-widget"><a href="http://www.bonaire.nu/"><img class="aligncenter wp-image-219063" src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/Bonaire-Nieuws-_-_-ABC-media.png?resize=225%2C145" alt="Bonaire Nieuws" width="225" height="145" data-recalc-dims="1" /></a></div></li><li id="custom_html-7" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Curacao Nieuws</h3><div class="textwidget custom-html-widget"><a href="http://curacaonieuws.nu/"><img class="aligncenter wp-image-219064" src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/Curacao-Nieuws-_-ABC-media.png?resize=223%2C145" alt="Curacao Nieuws" width="223" height="145" data-recalc-dims="1" /></a></div></li><li id="custom_html-9" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"></div></li><li id="text-39" class="widget-container widget_text"><h3 class="widget-title">Google Advertentie</h3>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-7471372836890242"
     data-ad-slot="6491940752"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="text-21" class="widget-container widget_text"><h3 class="widget-title">The Post Online</h3>			<div class="textwidget"><p><a href="http://www.tpo.nl"><img class="aligncenter wp-image-164288" src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/the-post-online-520x166.jpg?resize=215%2C125" alt="the-post-online" width="215" height="125" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Stichting Miss IQ</h3><div class="textwidget custom-html-widget"><a href="http://stichtingmissiq.nl/"><img src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2015/11/Stichting-Miss-IQ.jpg?resize=210%2C132" alt="Stichting-Miss-IQ" width="210" height="132" class="aligncenter size-full wp-image-137739" data-recalc-dims="1" /></a></div></li><li id="text-17" class="widget-container widget_text"><h3 class="widget-title">Curacao GayPride 2018</h3>			<div class="textwidget"><p><a href="http://www.curacaopride.com"><img src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/Curacao-2018-Gay-Pride.jpg?resize=212%2C700" alt="Curacaopride 2018" width="212" height="700" class="aligncenter size-full wp-image-222781" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-14" class="widget-container widget_text"><h3 class="widget-title">Voedselbank Curacao</h3>			<div class="textwidget"><a href="http://www.hulp-aan-curacao.org"><img class="aligncenter size-full wp-image-61335" alt="Voedselbank Curacao 1" src="https://i0.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2014/04/Voedselbank-Curacao-1.gif?resize=215%2C215" width="215" height="215" data-recalc-dims="1" /></a></div>
		</li><li id="text-13" class="widget-container widget_text"><h3 class="widget-title">Curacao Zorg Hulpgids</h3>			<div class="textwidget"><p><a href="http://http://curacaozorghulpgids.com/"><img class="aligncenter size-full wp-image-171146" src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/2016/10/Curacao-Zorg-Hulpgids.jpg?resize=215%2C215" alt="Curacao Hulp Gids" width="215" height="215" data-recalc-dims="1" /></a><br />
De Curaçao Zorg Hulpgids. Een website waar mensen die hulp zoeken en hulp bieden elkaar kunnen vinden.</p>
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->
		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">

	<div id="first" class="widget-area">
		<ul class="xoxo">
			        <li id="visits_counter_widget" class="widget-container vc_initWidget">            <h3 class="widget-title">Lezers Online</h3>            Nu online: 1<br />Vandaag: 0<br />Deze week: 3293<br />Overall: 15614478        </li>    		</ul>
	</div><!-- #first .widget-area -->

	<div id="second" class="widget-area">
		<ul class="xoxo">
			<li id="text-38" class="widget-container widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><a href="https://www.knipselkrant-curacao.com/contact/"><img src="https://i2.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/contact.png?resize=155%2C155" alt="" width="155" height="155" class="aligncenter size-full wp-image-195246" data-recalc-dims="1" /></a></div>
		</li>		</ul>
	</div><!-- #second .widget-area -->

	<div id="third" class="widget-area">
		<ul class="xoxo">
			<li id="text-36" class="widget-container widget_text"><h3 class="widget-title">About US</h3>			<div class="textwidget"><a href="https://www.knipselkrant-curacao.com/about/"><img src="https://i1.wp.com/www.knipselkrant-curacao.com/wp-content/uploads/about-us-icon-32.png?resize=155%2C155" alt="" width="155" height="155" class="aligncenter size-full wp-image-194730" data-recalc-dims="1" /></a></div>
		</li>		</ul>
	</div><!-- #third .widget-area -->

	<div id="fourth" class="widget-area">
		<ul class="xoxo">
			<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://www.knipselkrant-curacao.com/wp-login.php">Inloggen</a></li>
			<li><a href="https://www.knipselkrant-curacao.com/feed/">Berichten feed</a></li>
			<li><a href="https://www.knipselkrant-curacao.com/comments/feed/">Reacties feed</a></li>
			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>			</ul>
			</li>		</ul>
	</div><!-- #fourth .widget-area -->

</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://nl.wordpress.org/" title="Een semantisch persoonlijk publicatieplatform" rel="generator">Mogelijk gemaakt door WordPress.</a></span>
			Thema: Coraline door <a href="https://wordpress.com/themes/" rel="designer">WordPress.com</a>.		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->


<!--

Options Optimizer: 
171 queries in 0,556 seconds.
Memory Usage Current: 22,891,728, Peak: 23,140,584

-->
        <script type="text/javascript">
            var injectable = {
                name: 'qorea',
                val:  'hv6c12pmb9'
            };
        </script>

        <style type="text/css">
            body #commentform #cc05v,
            body #commentform #lp1bz,
            body #commentform #evhen,
            body #commentform #qorea {
                display: none;
            }
            #commentform input,
            #commentform textarea {
                display: none;
            }
        </style>
    			<!-- WP Translate - https://plugingarden.com/google-translate-wordpress-plugin/ -->
			<script type='text/javascript'>
				function googleTranslateElementInit2() {
					new google.translate.TranslateElement({
						pageLanguage: 'auto',
												gaTrack: true,
						gaId: '46646848-1',
												floatPosition: google.translate.TranslateElement.FloatPosition.TOP_RIGHT,
						autoDisplay: false					}, 'wp_translate');
				}
			</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
			<style type="text/css">
				body {top:0 !important;}
			</style>
			<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/ss-scroll-to-up/js/easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/ss-scroll-to-up/js/jquery.ui.totop.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/ss-scroll-to-up/js/activate.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.knipselkrant-curacao.com\/wp-admin\/admin-ajax.php","postID":"284025","nonce":"6294f6638c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/squelch-unspam/unspam.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.knipselkrant-curacao.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46646848-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>